Commit 70ebffdb authored by cobaltcore's avatar cobaltcore
Browse files

Update dependencies

parent bf3fee50
This diff is collapsed.
......@@ -9,9 +9,9 @@ license = "MIT"
python = "^3.8"
mkdocs = "^1.1.2"
pymdown-extensions = "^8.1.1"
mkdocs-material = "^7.0.3"
mkdocs-material = "^7.1.2"
mkdocs-minify-plugin = "^0.4.0"
mkdocs-git-revision-date-localized-plugin = "^0.8"
mkdocs-git-revision-date-localized-plugin = "^0.9"
[tool.poetry.dev-dependencies]
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment