Commit 5ecf6b49 authored by cobaltcore's avatar cobaltcore
Browse files

Update dependencies

parent fc1c0815
This diff is collapsed.
......@@ -7,11 +7,11 @@ license = "MIT"
[tool.poetry.dependencies]
python = "^3.8"
mkdocs = "^1.2.2"
pymdown-extensions = "^8.2"
mkdocs-material = "^7.2.2"
mkdocs-minify-plugin = "^0.4.0"
mkdocs-git-revision-date-localized-plugin = "^0.9.2"
mkdocs = "^1.2.3"
pymdown-extensions = "^9.0"
mkdocs-material = "^7.3.6"
mkdocs-minify-plugin = "^0.5.0"
mkdocs-git-revision-date-localized-plugin = "^0.10.1"
[tool.poetry.dev-dependencies]
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment